Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Nokivasarasta salonkikelpoiseksi ympäristön säästäjäksi.
Vastaa Viestiin
BuFu
"Kaasari"
Viestit: 11
Liittynyt: To Loka 20, 2016 20:49

Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja BuFu »

Eli auto on saab 93 -08 1.9tid. Käynnistys ongelmaa ilmeni noin -15 asteessa, kun auto oli seisonut yön yli pihalla, yritin kolme kertaa sitä sahata käymään muttei lähtenyt, laitoin eberin peuhaamaan 15 minuutiksi niin sitten lähti. Tuleeko rikkinäisistä hehkuista mitään vikakoodia jos vika nyt edes siellä on? Ei ole ainaakan sidiin mitään ilmennyt. :?

AZP
"Hölösuu"
Viestit: 9900
Liittynyt: Su Tammi 03, 2010 01:02
Paikkakunta: Åboland

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja AZP »

Sidiin ei tule ilmoitusta eikä vikavaloa syty, mutta vikakoodi rikkinäisestä hehkusta kyllä jää auton muistiin. Sieltä sen löytää ainakun op-comilla tai techillä.

myllymik
"Kaasari"
Viestit: 48
Liittynyt: Ma Maalis 18, 2013 11:19

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja myllymik »

Nyt on samaa ongelmaa. Pojan mukaan ei lähde käyntiin kuin roikan nokasta vaikka on nollakelit? Vikakoodeja ei löydy.
Aiemmin vaihdettu pitkän startin takia akunkaapelit. Onko näistä (z19dt) mennyt startteja, kun pyörii jotenkin laiskasti?

baasenar
"Hölösuu"
Viestit: 1861
Liittynyt: Ma Loka 24, 2005 11:16
Paikkakunta: Kittee

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja baasenar »

Vaimon -06 Femmasta kun oli yx hehku pimmeenä, niin vikavalo loimotti ja antoi myös vika koodin P0380. Startti pyörii tässäkin varsin laiskasti. Liekkö vaan ominaisuus?
Saab mennen tullen
#3873
-Rane-

SS
"Hölösuu"
Viestit: 3019
Liittynyt: Pe Joulu 31, 2004 20:21
Paikkakunta: Pirkkala

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja SS »

myllymik kirjoitti:
To Tammi 23, 2020 12:38
Nyt on samaa ongelmaa. Pojan mukaan ei lähde käyntiin kuin roikan nokasta vaikka on nollakelit? Vikakoodeja ei löydy.
Aiemmin vaihdettu pitkän startin takia akunkaapelit. Onko näistä (z19dt) mennyt startteja, kun pyörii jotenkin laiskasti?
Ei kai paljoa startteja, mutta latureita on ja lisäksi akkukaapelien huonot liitokset aiheuttaa jännitehäviöitä akun kenkiin ja laturin pään liitoksiin. Kannattaa mitata latausjännite akulta, pitäisi olla 14V luokkaa.
Oli: OG9-3 2.0t 2003
On: 9-3 SS TTiD Aero A6 2008, JC Stage1 + EGR Off (mittarissa noin 140tkm)
Muuta: Kiina TECH2

myllymik
"Kaasari"
Viestit: 48
Liittynyt: Ma Maalis 18, 2013 11:19

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja myllymik »

14.2V oli ku äsken mittasin. Nollakelillä pyörittää, vaikka akun tyhjäksi. Roikan nokasta lähtee heti.

Kesällä oli myös tuota ongelmaa. Ei tullut pidettyä silloin roikassa. Tiedä, vaikka olis lähtenyt paremmin käyntiin.

petromies
"Aero"
Viestit: 352
Liittynyt: To Heinä 28, 2005 23:02
Paikkakunta: Oulun seutu

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja petromies »

Paljonko jännite starttauksen aikana. On näihin joutunut startteja uusimaan huonon käynnistyvyyden vuoksi. Hieman laiskasti pyörittävät ja haukkaavat reilusti virtaa.
Pitäs kai sen 1.9 tid lähtä nollakelistä ilman hehkuja jos muuten kunnossa.

SS
"Hölösuu"
Viestit: 3019
Liittynyt: Pe Joulu 31, 2004 20:21
Paikkakunta: Pirkkala

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja SS »

TTiD ainakin vaatii kunnon pyöräytyksen käynnistyäkseen, hitaalla pyörityksellä ei käynnisty. Tuo tuli itse koettua kun akku hyytyi, jaksoi pyörittää muttei käynnistynyt.
Oli: OG9-3 2.0t 2003
On: 9-3 SS TTiD Aero A6 2008, JC Stage1 + EGR Off (mittarissa noin 140tkm)
Muuta: Kiina TECH2

myllymik
"Kaasari"
Viestit: 48
Liittynyt: Ma Maalis 18, 2013 11:19

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja myllymik »

Hain illalla uuden akun niin heti lähti auto käyntiin ja aamulla myös. Vanhan akun lepojännite on ollut 12.6V joten en epäillyt sen kummemmin siinä olevan vikaa. Kokeilin oman autonkin (D223L) akkua kesällä ja silläkin starttasi laiskasti. Itselläni sillä auto lähtee käyntiin tosin hyvin.

Voiskohan tuo startti ottaa liikaa virtaa kuten yllä mainittiinkin ja kohtapuolin tuokin akku hyytyy? Satasella saa uuden startin joten ei se kalliiksi tule, vaikka "huvikseen" vaihtaa.

myllymik
"Kaasari"
Viestit: 48
Liittynyt: Ma Maalis 18, 2013 11:19

Re: Ongelmaa kylmäkäynnistyksessä (hehkut)ko? 1.9tid

Viesti Kirjoittaja myllymik »

No niin, tiedoksi, että vaihdoin kokeeksi startin ja nyt lähtee joka kerta kunnolla käyntiin (alle 2s) oli moottori kylmä taikka kuuma.
En raaskinut ostaa testin takia Boschin starttia, vaan Stark-merkkisen Saksasta. Saa nähdä kauanko toimii, mutta ainakin ongelmakohta on nyt selvillä.

Kiitokset vinkeistä foorumilaisille.

Vastaa Viestiin